021-58941 تماس
Logo
توسط امیداسلامی مطرح شده

ارور e4 و e5 لباسشویی تکنوکیت

سلام ماشین لباسشویی تکنوکیت مدل ۱۰ روشن میشه اما ابگیری نمیکنه و بعد از ۴ دقیقه ارور E4 و بعضی وقتها ارور E5 میده هیدروستات رو عوض کردم، فیش موتور رو کامل در اوردم،شیربرقی رو امتحان و تعویض کردم اما هیچ تغیری نکرد فیش هیدرواستاتیک رو در میارم فقط پمپ تخلیه کار میکنه و جا میزنم پمپ قطع میشه کلید درب هم قفل میشه برد رو چک کردم و قطعاتی رو که میشه با اهمتر امتحان کرد چک کردم سالم بودن فقط ای سی ها رو نتونستم امتحان کنم لطفا راهنمایی کنید علت ارور e4 و e5 لباسشویی تکنوکیت از چیست و چگونه این مشکل را برطرف کنم؟ ممنون

5 پاسخ به این سوال داده شده

  1. آی پی امداد 08 دی 1400

    درود کاربر گرامی، هیدروستات و مسیر هیدروستات و در نهایت برد الکترونیکی بررسی شود. پیشنهاد میکنم مقاله عیب یابی مشکلات هیدروستات لباسشویی را مطالعه نمایید.

  2. امید اسلامی 23 دی 1400

    سلام و ممنون بابت پاسخگویی در شروع و بعد از روشن کردن ماشین لباسشویی شیر برقی عمل نمیکنه و اب گیری اصلا شروع نمیشه بعد از ۴ دقیقه ( حدودا ) ارور هیدرواستات میاد آیا باز هم باید مسیر هیدرواستات بررسی بشه؟ شیر برقیها رو بتنهایی امتحان کردم و سالم بودند هیدرواستات سالمی که روی ماشینی دیگر کار میکرد گذاشتم و باز همان عیب بود داخل هیدرواستات فوت میکنم پلاتینهاش قطع میکنه و همون موقع ارور E5 میاد

      آی پی امداد 23 دی 1400

      سلام، یا شیربرقی مشکل داره، یا شیر آب بستس یا شیلنگ ورودی خمیدگی داره که آب وارد دستگاه نمیشه. پیشنهاد میکنم مقاله دلیل وارد نشدن آب به لباسشویی را مطالعه نمایید.

    امید اسلامی 23 دی 1400

    سلام تمامی نکات مثل خمیدگی لوله،اتصالات،باز بودن شیر ووو چک شده هیچکدام از شیرقیها اصلا روشن نمیشوند برق مستقیم به شیربرقیها دادم روشن شدند ولتاژ خروجی از فیش شیربرقیها هر کدام ۱۱۰ ولت هست اما وقتی فیشها به شیربرقیها وصل می‌شوند ولتاژ قطع می‌شود آیا مقدور هست برد را برای شما بفرستم که اگر معیوب هست تعمیر کنید و بدستتان برسد چقدر وقت برای تعمیر میبرد

    امید اسلامی 25 دی 1400

    با عرض سلام مجدد شیربرقیها رو بتنهایی امتحان کردم و سالم بودند حتی شیربرقی و هیدرواستاتیک نو گذاشتم اصلا شیربرقیها روشن نمیشوند ولتاژی که از برد برای شیربرقیها میاد حداکث ۱۱۰ ولته اما بمحض وصل کردن فیشها به شیربرقیها همون ولتاژ هم قطع میشه احتمال میدم عیب از برد یاشه ایا عیب میتونه از ترایاک T830800 باشه؟ آیا مقدور هست برد برای تعمیر خدمتتون ارسال بشه یا حضورا بیارم خدمتتون؟ چقدر زمان میبره تعمیر بشه؟

پاسخ شما

پاسخ خود را وارد کنید
نام خود را وارد کنید
ایمیل خود را وارد کنید ایمیل وارد شده صحیح نیست